Projeto

Geral

Perfil

Tarefa #757

Atualizado por Mauricio Luiz Vianimais de 2 anos

Segue o comentário na OS:

<pre>

Consta que a versão da biblioteca jQuery utilizada no momento é a 1.10.1. Essa versão contem vulnerabilidades.

A atualização para a versão corrente (na presente data é 3.4.1) é fundamental.

O mesmo expediente deve ser adotado para os componentes utilizados.

Ocorrência interna na Celepar: P-1188846 </pre>

Voltar